
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
<head>
  

  

  <!-- BEGIN Google Optimize page hiding -->
  <style>.async-hide {
    opacity: 0 !important
  } </style>
  <script>(function (a, s, y, n, c, h, i, d, e) {
    s.className += ' ' + y;
    h.start = 1 * new Date;
    h.end = i = function () {
      s.className = s.className.replace(RegExp(' ?' + y), '')
    };
    (a[n] = a[n] || []).hide = h;
    setTimeout(function () {
      i();
      h.end = null
    }, c);
    h.timeout = c;
  })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
    {'GTM-TLLWQNT': true});</script>
  <!-- END Google Optimize page hiding -->

  
  <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7741285", c3:"", c4:"www.airspacemag.com", c5:"", c6:"", c15:"" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<!-- End comScore Tag -->



  
    <!-- BEGIN Google Tag Manager -->
<script>
    function tagLinkEvent (name) {
        dataLayer.push({'event': name});
    }
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2QLS3');</script>
<!-- END Google Tag Manager -->

  

  
  
  

  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="google-site-verification" content="h08eCexg5416hEJgYvjxwSi8Si0z4p4y6PtDmlZop9s"/>

  <title>Relive the Drama of Apollo 13 in Real Time, As It Happened
 |
Daily Planet

    | Air &amp; Space Magazine</title>

  <!-- Begin search related meta -->
  <meta name="robots" content="index,noodp,follow,archive"/>
  <meta name="keywords" content=""/>
  <meta name="description" content="A new multimedia site creates the historic mission 50 years later."/>

  <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

  
  
    




<meta name="category" content="Articles, Daily Planet, Space" />
<meta name="author" content="Tony Reichhardt " />
<meta name="standout" content="https://www.airspacemag.com/daily-planet/relive-drama-apollo-13-real-time-it-happened-180974625/" />
<meta name="news_keywords" content="Apollo 13, Apollo, NASA" />
<link rel="canonical" href="https://www.airspacemag.com/daily-planet/relive-drama-apollo-13-real-time-it-happened-180974625/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@airspacemag" />
<meta name="twitter:creator" content="@" />
<meta name="twitter:title" content="Relive the Drama of Apollo 13 in Real Time, As It Happened" />
<meta name="twitter:description" content="A new multimedia site creates the historic mission 50 years later." />

<meta name="twitter:image" content="https://thumbs-prod.si-cdn.com/lUPlXk_YnZee-rHTO7v0Ce7cSJc=/800x600/filters:no_upscale():focal(1057x916:1058x917)/https://public-media.si-cdn.com/filer/49/b7/49b760a7-f65f-4c47-93e8-838f4aa50e40/9038_crop.jpg" />
<link rel="image_src" href="https://thumbs-prod.si-cdn.com/lUPlXk_YnZee-rHTO7v0Ce7cSJc=/800x600/filters:no_upscale():focal(1057x916:1058x917)/https://public-media.si-cdn.com/filer/49/b7/49b760a7-f65f-4c47-93e8-838f4aa50e40/9038_crop.jpg">
<meta name="image" property="og:image" content="https://thumbs-prod.si-cdn.com/JAik5jA9If3Erba4uEwOFF_e9xQ=/fit-in/1600x0/filters:focal(1057x916:1058x917)/https://public-media.si-cdn.com/filer/49/b7/49b760a7-f65f-4c47-93e8-838f4aa50e40/9038_crop.jpg" />

<meta property="og:image:alt" content="Still far from home, the Apollo 13 astronauts photographed Earth during their long, harrowing trip back from the moon." />

<meta property="og:title" content='Relive the Drama of Apollo 13 in Real Time, As It Happened' />
<meta property="og:url" content="https://www.airspacemag.com/daily-planet/relive-drama-apollo-13-real-time-it-happened-180974625/" />
<meta property="og:site_name" content="Air &amp; Space Magazine" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A new multimedia site creates the historic mission 50 years later." />
<meta property="article:section" content="Articles, Daily Planet, Space" />



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://www.airspacemag.com/daily-planet/relive-drama-apollo-13-real-time-it-happened-180974625/",
  "headline": "Relive the Drama of Apollo 13 in Real Time, As It Happened",
  "description": "A new multimedia site creates the historic mission 50 years later.",
  "url": "https://www.airspacemag.com/daily-planet/relive-drama-apollo-13-real-time-it-happened-180974625/",
  "speakable": {
    "@type": "SpeakableSpecification",
    "xpath": [
      "/html/head/title",
      "/html/head/meta[@name='description']/@content"
    ]
  },
  "datePublished": "2020-04-08T18:15:19-04:00",
  "dateModified": "2020-04-08T18:15:19-04:00",
  "image": {
    "@type":"ImageObject",
    "url":"https://thumbs-prod.si-cdn.com/yy1nIjsydJzfvWg8bEKOJ693D6o=/1072x720/filters:no_upscale():focal(1057x916:1058x917)/https://public-media.si-cdn.com/filer/49/b7/49b760a7-f65f-4c47-93e8-838f4aa50e40/9038_crop.jpg",
    "width":1072,
    "height":720
  },
  "articleSection": "Daily Planet",
  "thumbnailUrl": "https://thumbs-prod.si-cdn.com/yy1nIjsydJzfvWg8bEKOJ693D6o=/1072x720/filters:no_upscale():focal(1057x916:1058x917)/https://public-media.si-cdn.com/filer/49/b7/49b760a7-f65f-4c47-93e8-838f4aa50e40/9038_crop.jpg",
  "author": {
    "@type": "Person",
    "name": "Tony Reichhardt "
  },
  "creator": ["Tony Reichhardt "],
  "keywords": ["Articles", "Daily Planet", "Space", ],
  "publisher": {
    "@type": "Organization",
    "name": "Air & Space Magazine",
    "logo": {
      "@type":"ImageObject",
      "url":"https://static-media.smithsonianmag.com/img/wwwairspacemagcom-markup-logo.png",
      "width":360,
      "height":60
    }
  }
}
</script>

<script type="application/json">
{
  "articleID": "180974625",
  "articleSource": "airspacemag.com",
  "articleType": "Article",
  "premium": "0",
  "metered": "0",
  "articlePage": "1"
}
</script>



    
  


  

  <link href="https://static-media.smithsonianmag.com/css/screen.css" media="screen, projection" rel="stylesheet" type="text/css"/>
  <link href="https://static-media.smithsonianmag.com/css/print.css" media="print" rel="stylesheet" type="text/css"/>

  <!--[if lt IE 9]>
      <script src="https://static-media.smithsonianmag.com/js/vendor/html5shiv.js"></script>
      <script src="https://static-media.smithsonianmag.com/js/vendor/respond.js"></script>

      <link href="https://static-media.smithsonianmag.com/cross-domain/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
      <link href="https://static-media.smithsonianmag.com/cross-domain/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
      <script src="https://static-media.smithsonianmag.com/cross-domain/respond.proxy.js"></script>
      <script src="https://static-media.smithsonianmag.com/js/vendor/placeholder.js"></script>
    <![endif]-->

  <link rel="shortcut icon" href="https://static-media.smithsonianmag.com/img/favicon.ico" type="image/x-icon"/>

  
<link rel="apple-touch-icon" href="https://static-media.smithsonianmag.com/img/icons/Air-Space-magazine-Icon-60.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static-media.smithsonianmag.com/img/icons/Air-Space-magazine-Icon-76.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static-media.smithsonianmag.com/img/icons/Air-Space-magazine-Icon-120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static-media.smithsonianmag.com/img/icons/Air-Space-magazine-Icon-152.png">
<!-- Font Awesome icons -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<meta name="google-site-verification" content="Q5AL7dOY34MIwX5dwOywtFwg-VyuwD20ubnHlgiFZEk" />


  
<link href="https://static-media.smithsonianmag.com/css/airspace.css" media="screen, projection" rel="stylesheet" type="text/css" />


  

  


  
    
    

<script src="https://static-media.smithsonianmag.com/js/ads/googletag.js"></script>


<script src="https://static-media.smithsonianmag.com/dist/js/core.min.js"> </script>



<script>
    window.STATIC_URL = 'https://static-media.smithsonianmag.com/';
    window.STATIC_VERSION = '1';
    window.MOST_POPULAR_DOMAIN = 'www.airspacemag.com';
    window.MOST_POPULAR_REMOVE = '| Air &amp; Space Magazine';
    
</script>



<!--[if lt IE 9]>
    <script src="https://static-media.smithsonianmag.com/js/core/ie-shim.js"></script>
<![endif]-->



<script>
    // Google tag global settings
    window.GPT = {
        SITE: 'production',
        ACCOUNT: '/308522/airandspacemagazine.tmus'
    }
</script>




  <script>
(function() {
    if (!window.GPT) {
      return;
    }
    if (document.referrer) {
        var referrerMatch = document.referrer.match(/^https?:\/\/(?:[^@\/\n]+@)?(?:www\.)?([^:\/\n]+)/);
        if (referrerMatch) {
            window.GPT.referrer = referrerMatch[1];
        }
    }
    if (document.referrer || window.history.length > 2) {
        window.GPT.initialSessionPage = false;
    } else {
        window.GPT.initialSessionPage = true;
    }

    /* Google referrer check */
    if (document.referrer.match('google')) {
        if (window.GPT.tag) {
            window.GPT.tag.push('popupblock');
        } else {
            window.GPT.tag = ['popupblock'];
        }
    }
})();
</script>





<script src="https://static-media.smithsonianmag.com/dist/js/adv.min.js"></script>



<script>
  //  STATIC_URL
  window.$smith = window.$smith ? window.$smith : {};
  window.$smith.STATIC_URL = 'https://static-media.smithsonianmag.com/';
  
  window.$smith.LOGO_URL = 'https://static-media.smithsonianmag.com/img/airspace-logo.svg';
  
</script>

  

  

  
  
  

    <script>
    
        window.GPT.path = '/308522/airandspacemagazine.tmus/daily-planet';
        window.GPT.SFP = 'b26b1710';
        window.GPT.cats = JSON.parse('["articles", "daily-planet", "space"]');
        window.GPT.tag = JSON.parse('[]');
        window.GPT.specials = JSON.parse('[]');
        window.GPT.slug = 'relive-drama-apollo-13-real-time-it-happened-180974625';
        window.GPT.contenttype = 'article';
        
    
    </script>
    <script type="text/javascript" src="//native.sharethrough.com/assets/tag.js"></script>




  
    <script>
      googletag.cmd.push(function () {
        googletag.defineOutOfPageSlot(GPT.path, 'div-gpt-ad-chuckweasley-outofpage')
          .setTargeting('pos', 'top')
          .setTargeting('site', GPT.SITE)
          .setTargeting('cat', GPT.cats)
          .setTargeting('tag', GPT.tag)
          .setTargeting('type', GPT.type)
          .setTargeting('special', GPT.specials)
          .setTargeting('slug', GPT.slug)
          .setTargeting('contenttype', GPT.contenttype)
          .setTargeting('contest', GPT.contest)
          .setTargeting('camera', GPT.camera)
          .setTargeting('awards', GPT.awards)
          .setTargeting('initialSessionPage', GPT.initialSessionPage)
          .addService(googletag.pubads());
        //googletag.enableServices();
      });
    </script>
  

  

<!-- BEGIN Silverpop -->
<meta name="com.silverpop.brandeddomains" content="www.pages03.net,airspacemag.com,si.mkt6346.com,smithsonian.com,smithsonianmag.com" />
<script src="https://www.sc.pages03.net/lp/static/js/iMAWebCookie.js?1d10bc16-14374088980-b9e6bcd68d4fb511170ab3fcff55179d&h=www.pages03.net" type="text/javascript"></script>
<!-- END Silverpop -->

<!-- BEGIN OpenSearch -->
<link rel="search" type="application/opensearchdescription+xml" title="Smithsonian Air & Space" href="https://static-media.smithsonianmag.com/xml/opensearch/airspace_opensearch.xml">
<!-- END OpenSearch -->

<!-- BEGIN Font Awesome -->
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
<!-- END Font Awesome -->

<!-- BEGIN Pikaday date picker -->
<link href="https://static-media.smithsonianmag.com/js/plugins/Pikaday-master/css/pikaday.css" rel="stylesheet"/>
<!-- END Pikaday date picker -->

<!-- BEGIN Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || []; (function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt);
})(); </script>
<!-- END Quantcast Tag -->
<script src="https://static-media.smithsonianmag.com/airspace/js/script.js"></script>

<!-- BEGIN Smithsonian Channel -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1088105944715908');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1" style="display:none"
       src="https://www.facebook.com/tr?id=1088105944715908&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Remarketing Pixel Code -->
<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'10080378'}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");</script>
<!-- End Remarketing Pixel Code -->
<!-- END Smithsonian Channel -->

  
  
</head>
<body class="wwwairspacemagcom article">

<style type="text/css">
.ad-slot-no-title:before {
  display: none;
}
</style>

<div id="1x1" class="cbv-ad" style="">
    <div id="div-gpt-ad-chuckweasley-1x1"
         class="ad-slot ad-slot-no-title"
         data-ad-settings="desktopOneByOne"></div>
</div>


<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6LKQZ"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Facebook SDK -->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function () {
    FB.init({
      appId: '241090599274511',
      autoLogAppEvents: true,
      xfbml: true,
      version: 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {
      return;
    }
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- End Facebook SDK -->



<a name="top"></a>

<nav class="jump-nav">
  <h2>Accessibility Navigation</h2>
  <a href="#Primary-Navigation">Primary Navigation</a>
  <a href="#Page-Content">Content</a>
</nav>

<div class="header-wrapper wrapper">

  

<div id="header-new" class="header-ab-test" data-ab="header-20160624">
   <header class="site-header">
        <a class="toggle" href="#left"><i class="icon icon-large icon-reorder"><span class="outofsight">Toggle</span></i></a>
        <a class="share" href="#share"><i class="icon icon-large icon-share"><span class="outofsight">Share</span></i></a>
        <!--===== MOBILE SEARCH =====-->
        <i class="fa fa-search mobile-search-icon"><span class="outofsight">Search</span></i>
        <i class="fa fa-times mobile-search-close"><span class="outofsight">Search Close</span></i>
        <div id="mobile-search">
            <form method="GET" action="." data-suggest-url="/search/suggest/" class="search-form with-suggest">
                
                    <label for="id_q"><span class="outofsight">Search</span>
                        <input placeholder="Search" id="id_q" name="q" type="text" class="tt-query" autocomplete="off" spellcheck="false" dir="auto" style="position: relative; vertical-align: top; background-color: transparent;">
                    </label>
                    
                    
                    
                <button type="submit" class="btn-primary" onclick="mobileSearchURL()">Search</button>
            </form>
        </div>
        <!--===== END MOBILE SEARCH =====-->

        <!-- Used for mobile navigation -->
        
            <a href="https://subscribe.airspacemag.com/airspace.php?idx=263&amp;inetz=mobile-header-subscribe&amp;ipromo=|perm|sub|text|mobile-header||red|button|" class="magazine-mobile-subscribe">
                <div class="btn btn-primary magazine-mobile-signup-form-subscribe-button">Subscribe</div>
            </a>
        

        <div class="nav-subscribe-box no-cover">
            <div class="nav-subscribe-list">
                <div class="nav-subscribe-option">
                    <a href="https://subscribe.airspacemag.com/airspace.php?idx=263&amp;inetz=header-L&amp;ipromo=|perm|sub||header||||CTRL" class="omz-header-right-subscribe">SUBSCRIBE</a>
                </div>
                <div class="nav-subscribe-option">
                    <a href="https://asp.pcdfusion.com/pcd/Order?pId=13912" class="omz-header-right-renew">RENEW</a>
                </div>
                <div class="nav-subscribe-option">
                    <a href="https://subscribe.airspacemag.com/airspace_gift.php?idx=172&amp;inetz=header-L&amp;ipromo=|perm|gift||header||||CTRL" class="omz-header-right-gift">GIVE A GIFT</a>
                </div>
            </div>
            <div class="nav-current-issue">
                <a href="https://subscribe.airspacemag.com/airspace.php?idx=240&amp;inetz=header-2-C&amp;ipromo=|perm|sub|47pct|header|Jan-14|red|80x105|price-ctrl" class="omz-header-right-subscribe-image"><img src="https://thumbs-prod.si-cdn.com/A45qrk6YSAI02pdoF6Bph04_LbE=/fit-in/192x256/filters:no_upscale()/https://public-media.si-cdn.com/filer/11/25/11250d53-a0b7-4756-b369-db4c6ef2eac3/aprmay20cover.jpg" alt="April/May 2020 magazine cover" id="subscribe-dropdown-cover-art" class="cover" style="border-left: 1px solid #000; border-right: 1px solid #000;" /></a>
            </div>
        </div>

        <div class="logo-wrapper">
            <a href="/" class="logo"><span class="outofsight">Air &amp; Space Magazine</span></a>
        </div>

        <div class="aux-nav">

            
            <nav class="social-nav">
                <a href="https://www.facebook.com/AirSpaceMag" rel="facebook">
                    <i class="icon icon-large icon-facebook" title="Facebook"><span class="outofsight">Facebook</span></i>
                </a>
                <a href="https://twitter.com/airspacemag" rel="twitter">
                    <i class="icon icon-large icon-twitter" title="Twitter"><span class="outofsight">Twitter</span></i>
                </a>
                <a href="http://instagram.com/airspacemag" rel="instagram">
                    <i class="fa fa-instagram" title="Instagram"><span class="outofsight">Instagram</span></i>
                </a>
                <a href="https://plus.google.com/116602523162239426012?prsrc=3" rel="googleplus">
                    <i class="icon icon-large icon-google-plus" title="Google+"><span class="outofsight">Google+</span></i>
                </a>
                <a href="/newsletters/subscribe/" rel="newsletter">
                    <i class="fa fa-envelope" title="newsletter"><span class="outofsight">Newsletter</span></i>
                </a>
            </nav>
            

            <form method="get" action="/search/" id="Search-Box" class="search-box">
                <fieldset>
                    <legend class="outofsight">Search</legend>
                    <button type="submit">Search</button>
                    <label for="nav-search"><span class="outofsight">Search</span></label>
                        <input placeholder="search" id="nav-search" class="tt-query" />
                    <a class="search-trigger" href="javascript:;" onclick="navSearchURL()">
                        <i class="icon icon-large icon-search" title="Start a Search"><span class="outofsight">Search</span></i>
                    </a>
                </fieldset>
            </form>

        </div>

    </header>

    <!--===== MAIN NAV MENU =====-->
    <div class="nav-wrapper-bg">
        <div class="nav-wrapper">
            <nav class="primary-nav nav" id="Primary-Navigation">
                







<div class="nav-btn-item">
    <a href="/"
        class="nav-btn sibling" data-exempt="true">
        Homepage
    </a>

    
</div>

<div class="nav-btn-item selected">
    <a href="/daily-planet/"
        class="nav-btn" data-exempt="true">
        Daily Planet
    </a>

    
</div>

<div class="nav-btn-item">
    <a href="/flight-today/"
        class="nav-btn sibling" data-exempt="true">
        Flight Today
    </a>

    
</div>

<div class="nav-btn-item">
    <a href="/space-exploration/"
        class="nav-btn sibling" data-exempt="true">
        Space
    </a>

    
</div>

<div class="nav-btn-item">
    <a href="/military-aviation/"
        class="nav-btn sibling" data-exempt="true">
        Military
    </a>

    
</div>

<div class="nav-btn-item">
    <a href="/history-of-flight/"
        class="nav-btn sibling" data-exempt="true">
        History of Flight
    </a>

    
</div>

<div class="nav-btn-item">
    <a href="/interviews/"
        class="nav-btn sibling" data-exempt="true">
        Interviews
    </a>

    
</div>

<div class="nav-btn-item">
    <a href="/photos/"
        class="nav-btn sibling" data-exempt="true">
        Photos
    </a>

    
</div>

<div class="nav-btn-item last">
    <a href="/videos/"
        class="nav-btn sibling" data-exempt="true">
        Videos
    </a>

    
</div>

<div class="nav-btn-item last">
    <a href="/virtual-space/"
        class="nav-btn sibling" data-exempt="true">
        Virtual Space
    </a>

    
</div>




                <div class="nav-btn-item subscribe-nav-link">
                    <a href="https://subscribe.airspacemag.com/airspace.php?idx=263&amp;inetz=top-nav-R&amp;ipromo=|perm|sub||text||||CTRL" class="nav-btn-item subscribe external-nav-link omz-sticky-subscribe" id="subscribe-trigger">Subscribe</a>
                    <div class="subscribe-menu">
                        <div class="current-issue">
                            <h6 class="headline">Current Issue</h6>
                            <a href="https://subscribe.airspacemag.com/airspace.php?idx=263&amp;inetz=dropdown-cover-R&amp;ipromo=|perm|sub||dropdown||cover||CTRL" class="omz-thumb-subscribe" id="www-top-rollover-thumb" data-reportevent="true"><img src="https://thumbs-prod.si-cdn.com/A45qrk6YSAI02pdoF6Bph04_LbE=/fit-in/192x256/filters:no_upscale()/https://public-media.si-cdn.com/filer/11/25/11250d53-a0b7-4756-b369-db4c6ef2eac3/aprmay20cover.jpg" alt="April/May 2020 magazine cover" id="www-header-dropdown-art" class="cover"/></a>
                        </div>
                        <section class="offer-options">
                            
                              <h5 class="headline">Subscribe</h5>
                            
                            
                              <p class="deal-info">Save 55% off the cover price!</p>
                            

                            <ul class="subscribe-options">
                                
                                    <li><a href="https://subscribe.airspacemag.com/airspace.php?idx=263&amp;inetz=dropdown-R&amp;ipromo=|perm|sub||dropdown||||CTRL" class="omz-dropdown-subscribe" id="www-top-rollover-new">Subscribe</a></li>
                                
                                
                                    <li><a href="https://asp.pcdfusion.com/pcd/Order?pId=13912" class="omz-dropdown-renew" id="www-top-rollover-renew">Renew</a></li>
                                
                                
                                    <li><a href="https://subscribe.airspacemag.com/airspace_gift.php?idx=172&amp;inetz=dropdown-R&amp;ipromo=|perm|gift||dropdown||||CTRL" class="omz-dropdown-gift" id="www-top-rollover-gift">Give a Gift</a></li>
                                
                                
                            </ul>
                        </section>
                    </div>
                </div>

                <div class="nav-btn-item shop-nav-link">
                    
                    <a href="https://www.smithsonianstore.com/category/museums/air-space.do?code=H1IBSMAD&utm_source=Airspacemag.com&utm_medium=module&utm_campaign=topdropdown" class="nav-btn-item shop external-nav-link" id="shop-trigger">Shop</a>
                    
                </div>
            </nav>
        </div>
    </div>

    <div class="sub-header-shop" id="shop"></div>
</div>


  
    <div id="Scroll-Nav" class="scroll-nav-wrapper">
      <div class="scroll-nav">
            <span class="logo-wrap">
                <a href="/" class="logo">Air &amp; Space Magazine</a>
            </span>
        <nav class="primary-nav nav">

          <a href="https://subscribe.airspacemag.com/airspace.php?idx=263&amp;inetz=sticky-top-nav-L-C&amp;ipromo=|perm|sub|47pct|text||red||price-ctrl"
             class="nav-btn-item subscribe external-nav-link omz-scroll-subscribe" id="sticky-subscribe-nav-link">Subscribe</a>

          



<a href="/" class="nav-btn" data-exempt="true">
    Homepage
</a>

<a href="/daily-planet/" class="nav-btn" data-exempt="true">
    Daily Planet
</a>

<a href="/flight-today/" class="nav-btn" data-exempt="true">
    Flight Today
</a>

<a href="/space-exploration/" class="nav-btn" data-exempt="true">
    Space
</a>

<a href="/military-aviation/" class="nav-btn" data-exempt="true">
    Military
</a>

<a href="/history-of-flight/" class="nav-btn" data-exempt="true">
    History of Flight
</a>

<a href="/interviews/" class="nav-btn flip" data-exempt="true">
    Interviews
</a>

<a href="/photos/" class="nav-btn hidden" data-exempt="true">
    Photos
</a>

<a href="/videos/" class="nav-btn hidden" data-exempt="true">
    Videos
</a>

<a href="/virtual-space/" class="nav-btn hidden" data-exempt="true">
    Virtual Space
</a>



          <div class="more nav-btn-item">
            <a class="nav-btn more">
              <i class="icon-plus"><span class="outofsight">+</span></i>
            </a>

            <div class="sub-menu">
              
<a class="nav-btn" href="/photos/">Photos</a>
<a class="nav-btn" href="/videos/">Videos</a>

            </div>
          </div>

          
            <a
              href="https://www.smithsonianstore.com/category/museums/air-space.do?code=H1IBSMAD&utm_source=Airspacemag.com&utm_medium=module&utm_campaign=topdropdown"
              class="nav-btn-item shop external-nav-link">Shop</a>
          

        </nav>

        <div class="scroll-nav-social">
           
            <a href="http://www.airspacemag.com/search/">
              <div class="scroll-nav-search">
                <i class="fa fa-search"><span class="outofsight">Search</span></i>
              </div>
            </a>
            <div class="scroll-nav-social-item">
              <a href="https://www.facebook.com/AirSpaceMag" rel="facebook">
                <i class="icon icon-large icon-facebook" title="Facebook"><span class="outofsight">Facebook</span></i>
              </a>
            </div>
            <div class="scroll-nav-social-item">
              <a href="https://twitter.com/airspacemag" rel="twitter">
                <i class="icon icon-large icon-twitter" title="Twitter"><span class="outofsight">Twitter</span></i>
              </a>
            </div>
          
        </div>
      </div>
    </div>
  

</div>

<div class="sub-header-wrapper">
  <div class="sub-header">
    <nav class="secondary-nav nav" id="Secondary-Navigation" role="navigation">
      


    </nav>
  </div>
</div>

<div class="header-ad-wrapper">
  <div id="ATF_728x90_970x250_970x90" class="cbv-ad" style="">
    <div id="div-gpt-ad-chuckweasley-1"
         class="ad-slot"
         data-ad-settings="desktopMain"></div>
</div>
</div>




<div class="container">

  


  <div class="side-nav">
    <nav class="side-primary-nav nav">
      <a href="https://subscribe.airspacemag.com/airspace.php?idx=263&amp;inetz=mobile-header-subscribe-red&amp;ipromo=|perm|sub|47pct|mobile-header||red||" rel="nofollow" target="_blank"
         id="mobile-subscribe-side-menu" class="nav-btn" title="Subscribe" style="background: #ff0202;">Subscribe</a>

      
        <a
          href="http://www.smithsonianstore.com/?sourceCode=MAGAD12&utm_source=Smithsonianmag.com&utm_medium=module&utm_campaign=topdropdown"
          rel="nofollow" target="_blank" class="nav-btn" title="Shop">Shop</a>
      
      <a href="http://www.smithsonianjourneys.org" rel="nofollow" target="_blank" title="Travel With Us"
         class="nav-btn">Travel With Us</a>

      

<a
	href="/"
	class="nav-btn sibling"
	 data-exempt="true">Homepage</a>

<a
	href="/daily-planet/"
	class="nav-btn selected"
	 data-exempt="true">Daily Planet</a>

<a
	href="/flight-today/"
	class="nav-btn sibling"
	 data-exempt="true">Flight Today</a>

<a
	href="/space-exploration/"
	class="nav-btn sibling"
	 data-exempt="true">Space</a>

<a
	href="/military-aviation/"
	class="nav-btn sibling"
	 data-exempt="true">Military</a>

<a
	href="/history-of-flight/"
	class="nav-btn sibling"
	 data-exempt="true">History of Flight</a>

<a
	href="/interviews/"
	class="nav-btn sibling"
	 data-exempt="true">Interviews</a>

<a
	href="/photos/"
	class="nav-btn sibling"
	 data-exempt="true">Photos</a>

<a
	href="/videos/"
	class="nav-btn sibling"
	 data-exempt="true">Videos</a>

<a
	href="/virtual-space/"
	class="nav-btn sibling"
	 data-exempt="true">Virtual Space</a>



      <a href="/issue/aprilmay-2020/" class="nav-btn">Magazine</a>
      <a href="/newsletters/subscribe/" class="nav-btn" rel="newsletter">Newsletters</a>

    </nav>

    
    
  </div><!-- .side-nav -->

  
  



  <div class="hero" id="Hero">
    
  </div>

  
    <div class="main-wrapper" id="Page-Content" role="main">
      

      <div id="ATF_320x50_300x50_300x250" class="cbv-ad" style="">
    <div id="div-gpt-ad-chuckweasley-mobile-1"
         class="ad-slot ad-mobile"
         data-ad-settings="mobileMain"></div>
</div>

      
        <main class="main">
          
  

    <header class="article-header">

      
        <figure class="article-image">
          
          
        </figure>
      

      
      

      
        
        <h1 class="headline" itemprop="name">Relive the Drama of Apollo 13 in Real Time, As It Happened</h1>
        <h2 class="subtitle">A new multimedia site creates the historic mission 50 years later.</h2>
      

      
        <figure class="article-image"><span data-picture
                      data-alt="AS13-62-9038 magazine 62-JJ.jpg"><span data-src="https://thumbs-prod.si-cdn.com/Ap3uT5famDMPuHfG0o3hc6X-kSQ=/420x240/filters:focal(1057x916:1058x917)/https://public-media.si-cdn.com/filer/49/b7/49b760a7-f65f-4c47-93e8-838f4aa50e40/9038_crop.jpg"></span><span data-src="https://thumbs-prod.si-cdn.com/yvUPUmGwUmPYo7ccUxCkbgYb0Cg=/720x420/filters:focal(1057x916:1058x917)/https://public-media.si-cdn.com/filer/49/b7/49b760a7-f65f-4c47-93e8-838f4aa50e40/9038_crop.jpg" data-media="(min-width: 480px)"></span><span data-src="https://thumbs-prod.si-cdn.com/lUPlXk_YnZee-rHTO7v0Ce7cSJc=/800x600/filters:no_upscale():focal(1057x916:1058x917)/https://public-media.si-cdn.com/filer/49/b7/49b760a7-f65f-4c47-93e8-838f4aa50e40/9038_crop.jpg" data-media="(min-width: 600px)"></span><noscript><img src="https://thumbs-prod.si-cdn.com/lUPlXk_YnZee-rHTO7v0Ce7cSJc=/800x600/filters:no_upscale():focal(1057x916:1058x917)/https://public-media.si-cdn.com/filer/49/b7/49b760a7-f65f-4c47-93e8-838f4aa50e40/9038_crop.jpg"
                             alt="AS13-62-9038 magazine 62-JJ.jpg"
                             itemprop="image"></noscript></span><figcaption class="caption" style="max-width: 1844px;">
              Still far from home, the Apollo 13 astronauts photographed Earth during their long, harrowing trip back from the moon.
              <span
                class="credits">(NASA)</span></figcaption></figure>
      

      
        <div class="article-line">
          <div class="articleline">
            
<div class="by-line">
    
        
            
		        By
                
                    <a href="/author/tony-reichhardt/" class="author-name" itemprop="author" id="GTM-Tony-Reichhardt">
                            Tony Reichhardt 
                        </a>
                
            
        
    
</div>

            <div class="edition">
                    <span class="pub-edition">
          
            airspacemag.com
            <br/>
          
                    </span>

              <time class="pub-date" itemprop="published" data-pubdate="April 8, 2020, 6:15 p.m.">April 8, 2020 6:15PM</time>
            </div>
          </div>
          
        </div>
      

      
    </header>

    <div class="addthis_inline_share_toolbox"></div>




    

    

    
      
      
    

    <div
      class="article-body pagination-first">
      
      




  

  <p><em>Fifty years ago next week, NASA came close to losing one of its Apollo lunar missions. The story has been told many times, notably by Ron Howard in his 1995 film </em>Apollo 13<em>, which (mostly) faithfully recounted the story&#8217;s main elements: the explosion on the way to the moon, the stoic endurance of the astronaut crew, and the ingenuity of NASA engineers who devised a way for Jim Lovell, Fred Haise, and Jack Swigert to use their lunar module as a lifeboat to make it back to Earth.</em></p>




  

    

    
      
        
          <div class="associated-container">
            
              
            
            

            
          </div>
        
      
    
  

  <p><em>What&#8217;s missing from the previous books and documentaries is the fantastic complexity of that week-long rescue operation. Missing until now, that is. Last month the </em><a href="https://apolloinrealtime.org/13/">Apollo 13 in Real Time</a><em> site went live&#8212;an unprecedented multimedia collection of thousands of hours of audio and video, transcripts, and hundreds of photographs, all synchronized and running continuously to recreate the Apollo 13 flight as it happened, from start to finish. You can tune in from the beginning or pick up at a particular point in the mission.</em></p>




  

  <p><em>This monumental work&#8212;one of the most ambitious multimedia history sites ever created&#8212;was the brainchild of Ben Feist, who started out as an amateur Apollo historian but so impressed NASA with his <a href="https://apolloinrealtime.org/">Apollo 17 and Apollo 11 real-time sites</a> that the agency hired him to build sites for more missions. Feist spoke to </em>Air &amp; Space<em> Senior Editor Tony Reichhardt in March, a couple of weeks before the site went live in anticipation of the 50<sup>th</sup> anniversary of the launch on April 11.</em></p>

    


  

  <figure style="width: 1125px;"><a href="https://apolloinrealtime.org/13/" target="_blank"><img class=" lazy" alt="apollo 13 screen.png" src="https://thumbs-prod.si-cdn.com/9qYPT1C-ZT0QmYkDRiMG9rINu5w=/fit-in/1072x0/https://public-media.si-cdn.com/filer/e4/5e/e45e4dd7-96b7-449d-a865-2f63d22f64ed/apollo_13_screen.png" style="max-height: 706px;"></a><figcaption class="caption"><span class="credits">(apolloinrealtime.org)</span></figcaption></figure>





  

  <p><strong><em>Air &amp; Space</em></strong><strong>: What were you doing before you started this project?</strong></p>




  

  <p><strong>Feist:</strong> I worked for 22 years in the advertising industry, on the digital side, building commercial websites. And I did this Apollo 17 stuff in the evenings, just for fun, to unwind after work, like reading a book or something.</p>




  

  <p></p>




  

  <p><strong>You were just doing it for yourself?</strong></p>




  

  <p></p>




  

  <p>Right. There were some people in the space history world, like David Woods who runs the <a href="https://history.nasa.gov/afj/ap13fj/index.html">Apollo Flight Journal</a>, who I had reached out to. And I started blogging about what I was doing, because I was afraid someone else out there might be doing it too. And what a horrible waste of time that would be.</p>




  

  <p></p>




  

  <p><strong>You must have been well into it when NASA released that mountain of raw audio from all the communication channels in Mission Control.</strong></p>




  

  <p></p>




  

  <p>Yeah, 2012 or 2011 or so, I think they began releasing that stuff. And that&#8217;s really two guys at Johnson Space Center who I know quite well now, Greg Wiseman and John Stoll. <span style="font-size: 1em;">Just as I was trying to reconstruct the transcripts for Apollo 17, this audio appeared online and I thought, &#8220;Oh my God, this project just got a lot bigger.&#8221; </span><span style="font-size: 1em;">It meant&#8230;laying in that audio, and stretching it and tweaking it and cutting it and making it fit an actual digital timeline. </span></p>




  

  <p></p>




  

  <p><strong>Did the film all exist in one place or did you have to go to different sources for that?</strong></p>




  

  <p></p>




  

  <p>No, the film definitely did not exist all in one place. I was approached by a gentleman named Stephen Slater from the U.K., who&#8217;s become a longtime collaborator with me now. He was actually archive producer on the <em>Apollo 11</em> film last year.</p>




  

  <p></p>




  

  <p>Stephen is a collector who provides to the film industry NASA material. So he had everything, and I think he reached out to me because he saw that I had probably everything too. Our conversation basically started out as, &#8220;Do you have this or that?&#8221; And then eventually it turned out, by the end of the project, he had provided me pretty much everything. All the television transmission footage and 16mm film and Mission Control film and things like that.</p>




  

  <p></p>




  

  <p><strong>As for audio, on Apollo 17 you only had the onboard voice and the air-to-ground, but for Apollo 11, you had all these channels of conversation in Mission Control. And I gather there are a lot of them?</strong></p>




  

  <p></p>




  

  <p>Yes, there are 60 tracks. Two 30-track recorders. Then, if you take out the Department of Defense channels that were redacted, and some other unused time-code tracks, it&#8217;s about 50 channels of conversation.</p>




  

  <p></p>




  

  <p><strong>Wow, and how hard was that to sort out who was talking and when?</strong></p>




  

  <p></p>




  

  <p>Way more difficult than any other part of this entire endeavor. There&#8217;s one machine remaining that can play these tapes, in Houston, and it was broken. The tapes themselves were [at the National Archives] in College Park, [Maryland] so the National Archives can&#8217;t play them back and neither can [NASA] Houston. Very long story short, I think it was almost five years of work. The University of Texas at Dallas got a National Science Foundation grant, went through all the process of restoring the machine and getting a new play head that could play all 30 channels at once.</p>




  

  <p></p>




  

  <p>What arrived in my hands was a hard drive full of thousands of hours of audio that was just in the worst shape you can imagine. It was full of speed variations, way worse than the quarter inch stuff that was done for Apollo 17.</p>




  

  <p></p>




  

  <p><strong>Some of these conversations are &#8220;back room&#8221; people talking to the mission controllers out front, right?</strong></p>




  

  <p></p>




  

  <p>Yup.</p>




  

  <p></p>




  

  <p><strong>Was it easy to figure out who was talking to whom, or did you have to puzzle that out?</strong></p>




  

  <p></p>




  

  <p>No. We don&#8217;t know [the names] of any of the people. I mean, there&#8217;s a list of people who were working on each shift. But we haven&#8217;t created a transcript of who this person is who&#8217;s speaking and what did he say. It&#8217;s just, tune in to the EECOM [Environmental Control and Life Support] loop, and you get to hear what the EECOM [flight controller] heard and said. There&#8217;s no explanation anywhere of what they&#8217;re saying. That&#8217;s up to the public to figure out. The material&#8217;s been made available, but nobody has listened to it all. I certainly haven&#8217;t listened to it all.</p>




  

  <p></p>




  

  <p><strong>This almost omniscient view of the mission is something that probably didn&#8217;t exist at the time, even for someone like Apollo Flight Director Gene Kranz. Was there any one person who experienced Apollo 13 the way somebody can today on your site?</strong></p>




  

  <p></p>




  

  <p>No. Certainly not. Actually, for Apollo 13, these tapes were used in the accident investigation. That&#8217;s kind of what their purpose was, like an audit. [They could] go back and see if there were any mistakes made that may have led to whatever happened on Apollo 13. There&#8217;s no information in the report about precisely what they did with the tapes. But we know they were kept with the investigative material at the National Archives.</p>

    


  

  <figure style="width: 1559px;"><img class=" lazy" alt="lovell.jpg" src="https://thumbs-prod.si-cdn.com/te6jYa4j7fJKsF7AEYQDGkE7odU=/fit-in/1072x0/https://public-media.si-cdn.com/filer/f5/e4/f5e44351-d06d-46e1-8c23-e0ba8d8f40d8/lovell.jpg" style="max-height: 1710px;"><figcaption class="caption">
    Jim Lovell about to leave the Lunar Module "lifeboat" at the end of the flight, shortly before re-entry.
    
      <span class="credits">(NASA)</span></figcaption></figure>





  

  <p><strong>So this is the third Apollo mission you&#8217;ve done. Given what happened on Apollo 13, are you seeing a different tone to the conversations, where you can tell there&#8217;s a tenser atmosphere? </strong></p>




  

  <p>Yeah. Most definitely. And we were a little bit fearful, &#8220;What if everybody lost their cool? We&#8217;re going to be undoing the reputation of NASA by releasing this material.&#8221;</p>




  

  <p></p>




  

  <p>But I&#8217;m relieved to say that everybody was super pro, and just went into full-on hard work mode. If you listen to enough of this material, you can tell certainly by the speed they&#8217;re working that they&#8217;re not losing their temper with each other. They&#8217;re just going super fast and working the problem, especially right after the explosion. There&#8217;s a famous shift when [Flight Director] Glynn Lunney and his team took over right after the explosion occurred, about an hour later. Stories have been written about what Lunney did on that shift, and he is just unbelievable. He is thinking faster and pushing people harder than I think I&#8217;ve ever heard anybody do in Mission Control. You&#8217;ve heard so much about the history, but to actually hear it occurring is amazing.</p>




  

  <p></p>




  

  <p><strong>Nobody is being short with each other or yelling &#8220;Wait a minute!&#8221; if someone asks for something?</strong></p>




  

  <p></p>




  

  <p>No, if they need a minute, they say, &#8220;Give me a minute.&#8221; And the other guy says, &#8220;Okay.&#8221; But later, when everybody is a little more relaxed, there are a couple of moments where they&#8217;re talking like, &#8220;Don&#8217;t argue with me. I&#8217;m not asking you. I&#8217;m telling you. Don&#8217;t argue with me.&#8221; That kind of stuff. But it&#8217;s not ever done with a short temper or anything.</p>




  

  <p></p>




  

  <p>[Apollo 13] really feels a lot different than the other missions, especially because all the outgoing phone calls from Mission Control were recorded, because they used the headsets and they had a phone on the console. So they&#8217;ll phone home and say, &#8220;I&#8217;m not coming home because there was just an explosion on board.&#8221; That&#8217;s when they let their hair down a little bit, and they&#8217;re no longer a flight controller. They&#8217;re just a person talking to somebody else who asks, &#8220;Oh, really? Are they going to be okay?&#8221; &#8220;Well, it looks like they&#8217;re going to be okay, but I&#8217;m sorry, I can&#8217;t talk right now. I got to go.&#8221; And you&#8217;re like, &#8220;Did that phone call just happen?&#8221;</p>




  

  <p></p>




  

  <p><a href="https://apolloinrealtime.org/13/?t=065:53:40&amp;ch=14">There&#8217;s even a call with [Apollo 13 commander Jim Lovell&#8217;s wife] Marilyn Lovell</a> the morning after the explosion, and she hasn&#8217;t slept all night. It&#8217;s just amazing to hear this stuff.</p>




  

  <p></p>




  

  <p>There are things we&#8217;ve learned from listening, like apparently [the controllers] would all go down to the booster console [in the Mission Control room] and use that phone, because it was away from everybody else in the front left corner. And [the booster systems engineer] doesn&#8217;t do anything after the launch. It was sort of a vacant spot. I was like, &#8220;Why are the boosters always on the phone?&#8221; Then I realized, &#8220;Oh, this is just where people went. This is why [astronaut] Gene Cernan&#8217;s on the phone there all the time.&#8221;</p>




  

  <p></p>




  

  <p>We&#8217;ve actually got one of our team members writing a piece of software to scan through these audio files and look for phone calls because the dialing has a certain audio fingerprint.</p>




  

  <p></p>




  

  <p><strong>Tell me some other other insights you&#8217;ve had from listening to these conversations.</strong></p>




  

  <p></p>




  

  <p>Well, there&#8217;s lots of information to be gleaned on when did things occur and how fast did they develop on the ground. <a href="https://forum.apolloinrealtime.org/index.php?topic=124.0">There&#8217;s a lot of historical inaccuracy to undo after the <em>Apollo 13</em> film.</a> That is a good Hollywood film that captures the essence. But the [film] details that people now remember as fact, you realize what kind of damage something like that can do for history. In the film it&#8217;s depicted like [the astronauts] know what&#8217;s going on onboard, and the guys on the ground are kind of playing catch-up until eventually the guys on the ground crack the case.</p>




  

  <p></p>




  

  <p>But they knew on the ground that there was a problem before the radio call came down [from the astronauts] to say they had a problem. They were talking about it already, like, &#8220;What&#8217;s going on? What just happened? What&#8217;s wrong with your data?&#8221; one guy yells in the background. And Sy Liebergot, who was [the EECOM] on shift, did an amazing job in keeping his cool and just working immediately.</p>




  

  <p></p>




  

  <p>The film is like any dramatization, but the reality is a lot blurrier than that, and to hear it happening is different than somebody&#8217;s interpretation of what&#8217;s happened. That&#8217;s what I really like about this depiction of history. It takes away everybody&#8217;s &#8220;stories over drinks&#8221; from the last 50 years, and the rose-colored lens we use to look at the past, the feeling that back then they had the right stuff, and everybody was special in some way, and now we aren&#8217;t. This is like, &#8220;No, no, no. They <em>were</em> the same as us. Listen to this. They&#8217;re complaining about working overtime during Apollo 13. <em>That&#8217;s</em> not the right stuff.&#8221; But actually, yes it is. They got the Presidential Medal of Freedom for that mission, and rightly so. But they were just people, they were human.</p>




  

  <p></p>




  

  <p><strong>Do you know if anyone has used your site to listen to a mission from start to finish?</strong></p>




  

  <p></p>




  

  <p>I heard from one guy who did.</p>




  

  <p></p>




  

  <p><strong>Really?</strong></p>




  

  <p></p>




  

  <p>One guy changed his sleep cycle to match the crew. And woke up every day and listened through. I was like, &#8220;Wow, that&#8217;s a whole other.... I thought<em> I </em>was crazy.&#8221;</p>




  

  <p></p>




  

  <p>For Apollo 13, we&#8217;re <a href="https://forum.apolloinrealtime.org/">launching a forum to go along with the site</a>. It will be a place where you can share links to moments that you find. You can establish a link and it&#8217;ll jump to that moment in a given channel. You can say, &#8220;Hey, check out this phone call, and here&#8217;s a link to it.&#8221; The forum will be a place to share and discuss, and hopefully get some crowdsourcing done on 7,200 hours of audio that nobody has listened to. You might be the first person to hear it, and it might be important.</p>

      
    





    </div>

    
      
        
          <!-- Skipped pagination -->
        
      
    

    <div class="newsletter-signup-article-wrapper" style="margin: 10px 0 30px 0;">
      <div class="newsletter-signup-article-text" style="font-size: 22px;">Like this article?<br /> <span>SIGN UP</span> for our newsletter</div>
      <form action="/newsletters/subscribe/" method="GET">
        <input class="email-input" type="text" name="email" title="email" placeholder="Email"/>
        <input class="button" type="submit" value="SIGN UP" id="in-article-newsletter-signup-button"/>
        <p><a href="">Privacy Policy</a>, <a href="">Terms of Use</a></p>
      </form>
    </div>

    <footer class="article-footer">
      
        
          
<section class="author-box">
    <h6 class="headline">About Tony Reichhardt </h6>

    

    <div class="bio">
        <p>Tony Reichhardt is a senior editor at <i>Air & Space</i>.</p>

		<a href="/author/tony-reichhardt/" title="Read more from this author">Read more from this author</a>
		
    </div>
</section>

        
      
    </footer>

    
      
    

    
      
    
      
    
      
    

    <div class="visuallyhidden articles daily-planet space"></div>
    
      <div class="addthis_inline_share_toolbox"></div>



    

    
      
        
      
    

    
      
      
        

<div class="article-comments comments">
    <h2 class="header">Comment on this Story</h2>
    <div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'airspacemagazine',
        disqus_identifier = 'article-relive-drama-apollo-13-real-time-it-happened';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>

</div>

      
    

  

        </main> <!-- .main -->

        
          <div class="sidebar">
            



            
              
              <div id="ATF_300x250_300x600_300x1050" class="cbv-ad" style="">
    <div id="div-gpt-ad-chuckweasley-2"
         class="ad-slot"
         data-ad-settings="desktopSideTop"></div>
</div>
            

            
              
            



        
            
            
  
    
      

<aside class="most-popular tab-container">

    
    <h4 class="headline">Most Popular</h4>
    <nav class="tabs"></nav>

    
    <div id="Tab-Viewed" class="pane">
        <ol class="popular-list">
            
                <li><a href="/daily-planet/relive-drama-apollo-13-real-time-it-happened-180974625">Relive the Drama of Apollo 13 in Real Time, As It Happened</a></li>
            
                <li><a href="/military-aviation/a-single-daring-act-14997406">A Single Daring Act</a></li>
            
                <li><a href="/flight-today/build-it-yourself-helicopters-1415177">Build-It-Yourself Helicopters</a></li>
            
                <li><a href="/flight-today/above-amp-beyond-relief-flight-43196568">Above & Beyond: Relief Flight</a></li>
            
                <li><a href="/history-of-flight/shot-down-180960166">Shot Down in Vietnam</a></li>
            
                <li><a href="/military-aviation/above-amp-beyond-mission-unaccomplished-27032965">Above & Beyond: Mission Unaccomplished</a></li>
            
                <li><a href="/history-of-flight/above-and-beyond-recovery-bataan-35971229">Above & Beyond: Recovery: Bataan</a></li>
            
                <li><a href="/history-of-flight/above-and-beyond-585170">Above and Beyond</a></li>
            
                <li><a href="/daily-planet/is-denzels-upside-down-flying-trick-plausible-123318220">Is Denzel’s Upside-Down Flying Trick Plausible?</a></li>
            
                <li><a href="/flight-today/day-shut-down-meigs-field-180952788">The Day They Shut Down Meigs Field</a></li>
            
        </ol>
    </div>
    
</aside>

    
  

  
    
      
        

<div class="plugin-wrapper module right-sidebar-article smithsonian-journeys-as">
<div class="OMZ-journeys-right-rail-ad">

<a href="http://www.smithsonianjourneys.org/tours/celebrate-smithsonian/?src=sjmod-new-sp-rsp&utm_source=airandspacemag.com&utm_medium=module&utm_campaign=sjmod-new-sp-rsp&utm_content=celebrate-new"><img title="Visit Udvar-Hazy and enjoy a highlights tour with the curators" alt="" src="//public.media.smithsonianmag.com/filer/cf/d8/cfd845fb-8482-40d6-b7e5-48e3bb4b02cc/visit-udvar-hazy-and-enjoy-a-highlights-tour-with-the-curators.jpg" width="300" border="0" /></a>
</div>

</div>


      
    

    

  

  <div class="sticky-clearance"></div>
  <div class="sticky-block">
    <div class="sticky-content">

      <div id="BTF_Sticky_300x250" class="cbv-ad" style="">
    <div id="div-gpt-ad-chuckweasley-3"
         class="ad-slot ad-slot-noheader"
         data-ad-settings="desktopSideBottom"></div>
</div>

      
        <div id="sticky-sidebar">
        
          

<div class="plugin-wrapper module sidebar-bottom-article circulation-subscribe-2">
<a href="https://subscribe.airspacemag.com/airspace.php?idx=263&inetz=www-page-right-rail-L-C&ipromo=|rmnt|sub|54pct|banner|Jan-14|2-covers-ipad|300x200|price-ctrl"><img title="Circulation Subscribe 2" alt="Circulation Subscribe 2"src="https://public-media.si-cdn.com/filer/95/07/9507527c-d8c3-4ca6-a52a-8b5e5af876ed/airspace-subscribe-v-9-19.png" width="300" border="0"/></a>


</div>


        
        </div>
      
    </div>
  </div>

          </div><!-- end .sidebar -->
        
      

      

      

      
        <div class="signup-wrapper">
          
            

<div class="magazine-signup">
    <div class="issue-promo">
        <h6 class="headline">Current Issue | <time class="issue-date">April/May 2020</time></h6>

		
			<a href="/issue/aprilmay-2020/" class="more"><img src="https://thumbs-prod.si-cdn.com/A45qrk6YSAI02pdoF6Bph04_LbE=/fit-in/192x256/filters:no_upscale()/https://public-media.si-cdn.com/filer/11/25/11250d53-a0b7-4756-b369-db4c6ef2eac3/aprmay20cover.jpg" alt="April/May 2020 magazine cover" class="cover"/></a>
		

        <div class="stories">
            <ul class="article-list">
                
                    <li><a href="/space/universe-movie-180974463/">Forget Still Pictures. This New Observatory Will Make Astronomy Videos</a></li>
                
                    <li><a href="/flight-today/recovery-deep-stall-180974455/">For Pilots Struggling With Alcoholism, It Doesn’t Have to Be a Career-Ender</a></li>
                
                    <li><a href="/history-of-flight/mysterious-madame-johnson-180974459/">The First Woman to Fly in America  </a></li>
                
            </ul>

            <a href="/issue/aprilmay-2020/" class="more">View Table of Contents</a>
        </div>
    </div>

    <form action="https://subscribe.airspacemag.com/airspace.php?inetz=www-page-subscription-form" method="get" class="magazine-signup-form">
        <input type="hidden" name="idx" value="263" />
        <h6 class="headline">Subscribe</h6>
        <p class="deal-info">Save 55% off the cover price!</p>

        <fieldset class="field-group name-fields">
          <legend class="outofsight">First &amp; Last Name</legend>
            <div class="field last">
                <label for="Subscribe-Last-Name" class="visuallyhidden">Last Name</label>
                <input type="text" name="sf[lstName]" id="Subscribe-Last-Name" placeholder="Last Name" />
            </div>
            <div class="field">
                <label for="Subscribe-First-Name" class="visuallyhidden">First Name</label>
                <input type="text" name="sf[fstName]" id="Subscribe-First-Name" placeholder="First Name" />
            </div>
        </fieldset>

        <div class="field">
            <label for="Subscribe-Address1" class="visuallyhidden">Address 1</label>
            <input type="text" name="sf[address1]" id="Subscribe-Address1" placeholder="Address 1" />
        </div>

        <div class="field">
            <label for="Subscribe-Address2" class="visuallyhidden">Address 2</label>
            <input type="text" name="sf[address2]" id="Subscribe-Address2" placeholder="Address 2" />
        </div>

        <fieldset class="field-group secondary-address-fields">
          <legend class="outofsight">City / State</legend>
            <div class="field">
                <label for="Subscribe-City" class="visuallyhidden">City</label>
                <input type="text" name="sf[city]" id="Subscribe-City" placeholder="City" />
            </div>

            <div class="field state-field">
                <label for="Subscribe-State" class="visuallyhidden">State</label>
                <div class="select-wrap">
                  <select name="sf[state]" id="Subscribe-State" class="state-province">
                      <option value="AL" selected>AL</option>
                      <option value="AK">AK</option>
                      <option value="AS">AS</option>
                      <option value="AE">AE</option>
                      <option value="AA">AA</option>
                      <option value="AE">AE</option>
                      <option value="AP">AP</option>
                      <option value="AZ">AZ</option>
                      <option value="AR">AR</option>
                      <option value="CA">CA</option>
                      <option value="CO">CO</option>
                      <option value="CT">CT</option>
                      <option value="DE">DE</option>
                      <option value="DC">DC</option>
                      <option value="FL">FL</option>
                      <option value="GA">GA</option>
                      <option value="GU">GU</option>
                      <option value="HI">HI</option>
                      <option value="ID">ID</option>
                      <option value="IL">IL</option>
                      <option value="IN">IN</option>
                      <option value="IA">IA</option>
                      <option value="KS">KS</option>
                      <option value="KY">KY</option>
                      <option value="LA">LA</option>
                      <option value="ME">ME</option>
                      <option value="MD">MD</option>
                      <option value="MA">MA</option>
                      <option value="MI">MI</option>
                      <option value="MN">MN</option>
                      <option value="MS">MS</option>
                      <option value="MO">MO</option>
                      <option value="MT">MT</option>
                      <option value="NE">NE</option>
                      <option value="NV">NV</option>
                      <option value="NH">NH</option>
                      <option value="NJ">NJ</option>
                      <option value="NM">NM</option>
                      <option value="NY">NY</option>
                      <option value="NC">NC</option>
                      <option value="ND">ND</option>
                      <option value="MP">MP</option>
                      <option value="OH">OH</option>
                      <option value="OK">OK</option>
                      <option value="OR">OR</option>
                      <option value="PW">PW</option>
                      <option value="PA">PA</option>
                      <option value="PR">PR</option>
                      <option value="RI">RI</option>
                      <option value="SC">SC</option>
                      <option value="SD">SD</option>
                      <option value="TN">TN</option>
                      <option value="TX">TX</option>
                      <option value="UT">UT</option>
                      <option value="VT">VT</option>
                      <option value="VI">VI</option>
                      <option value="VA">VA</option>
                      <option value="WA">WA</option>
                      <option value="WV">WV</option>
                      <option value="WI">WI</option>
                      <option value="WY">WY</option>
                  </select>
                </div>
            </div>

            <div class="field last">
                <label for="Subscribe-Zip" class="visuallyhidden">Zip</label>
                <input type="text" name="sf[zip]" id="Subscribe-Zip" placeholder="Zip" />
            </div>
        </fieldset>

        <fieldset class="field-group">
          <legend class="outofsight">Email Address</legend>
          <div class="field">
              <label for="Subscribe-Email" class="visuallyhidden">Enter your email address</label>
              <input type="email" name="sf[email]" id="Subscribe-Email" placeholder="Email address" />
          </div>
        </fieldset>

        <p class="actions">
            <button type="submit" class="btn btn-primary magazine-signup-form-subscribe-button">Continue</button>
            <span class="or-opt">or</span>
            <a href="https://subscribe.airspacemag.com/airspace_gift.php?idx=172&amp;inetz=www-page-subscription-form-L-C&amp;ipromo=|perm|gift|30-pct|banner|Jan-14|embedded-form|338x440|price-ctrl" class="gift-cta">Give a Gift</a>
        </p>
    </form>
</div>

          
          <form action="/newsletters/subscribe/" method="get" class="newsletter-signup">
    <h5 class="headline">Newsletters</h5>

    <p class="lead">Updates, newsletters and special offers</p>

    <ul class="options">
        <li>This Week's Best Stories</li>
        <li>Air &amp; Space Magazine</li>
        <li>Smithsonian Store</li>
        <li>Smithsonian Journeys</li>
        <li>Special Offers</li>
    </ul>

    <h6 class="cta-headline">Subscribe Now</h6>
    <div class="field">
        <label for="Newsletter-Email" class="visuallyhidden">Enter your email address</label>
        <input type="email" name="email" id="Newsletter-Email" placeholder="Email address" required />
        
    </div>
    <p class="actions">
        <button type="submit" class="btn-secondary">Sign up</button>
    </p>
</form>

        </div>
      
    </div><!-- end .main-wrapper -->
  
</div> <!-- .container -->


  <div class="sub-footer-wrapper">
    <footer class="sub-footer">
      <span class="logo-wrap"><a href="/" class="logo"><span
        class="outofsight">Air &amp; Space Magazine</span></a></span>

      <nav class="primary-nav nav">
        

<a
	href="/"
	class="nav-btn sibling"
	 data-exempt="true">Homepage</a>

<a
	href="/daily-planet/"
	class="nav-btn selected"
	 data-exempt="true">Daily Planet</a>

<a
	href="/flight-today/"
	class="nav-btn sibling"
	 data-exempt="true">Flight Today</a>

<a
	href="/space-exploration/"
	class="nav-btn sibling"
	 data-exempt="true">Space</a>

<a
	href="/military-aviation/"
	class="nav-btn sibling"
	 data-exempt="true">Military</a>

<a
	href="/history-of-flight/"
	class="nav-btn sibling"
	 data-exempt="true">History of Flight</a>

<a
	href="/interviews/"
	class="nav-btn sibling"
	 data-exempt="true">Interviews</a>

<a
	href="/photos/"
	class="nav-btn sibling"
	 data-exempt="true">Photos</a>

<a
	href="/videos/"
	class="nav-btn sibling"
	 data-exempt="true">Videos</a>

<a
	href="/virtual-space/"
	class="nav-btn sibling"
	 data-exempt="true">Virtual Space</a>


      </nav>
    </footer><!-- end .sub-footer -->
  </div><!-- end .sub-footer-wrapper -->




  <div class="footer-wrapper">
    <footer class="site-footer">
      <nav class="quinary-nav nav">
        <a href="/about/">About</a>
        <a href="/contact-us/">Contact</a>
        <a href="/advertising/">Advertising</a>
        <a href="https://www.smithsonianmag.com/sustainability/" title="Sustainability" target="_blank">Sustainability</a>
        <a href="https://subscribe.airspacemag.com/airspace.php?idx=263&amp;inetz=www-page-footer-L-C&amp;ipromo=|perm|sub|54pct|text||grey||price-ctrl" target="_blank" id="footer-subscribe">Subscribe</a>
        <a href="/rss/" title="RSS">RSS</a>
        <a href="/member-services/">Member Services</a>
      </nav>

      <nav class="affiliates-nav nav">
        <!--<a href="https://www.smithsonian.com/" class="affiliate smithsoniancom" target="_blank"><img src="https://static-media.smithsonianmag.com/img/LOGO_shopreadwatchtravel_Smithsonianwhite.svg" alt="Smithsonian Institution" style="width: 80px;" /></a>-->
        <a href="https://www.si.edu" class="affiliate smithsonian-institute" target="_blank"><img src="https://static-media.smithsonianmag.com/img/smithsonian-institute-logo.png" alt="Smithsonian Institution" /></a>
        <a href="https://www.smithsonianmag.com" class="affiliate smithsonian-magazine" target="_blank"><img src="https://static-media.smithsonianmag.com/img/Smithsonian_magazine_white_Logo.png" alt="Smithsonian Magazine" style="width:130px;" /></a>
        <a href="https://www.smithsonianstore.com/home.do?code=H1IBSMAD&utm_source=Airspacemag.com&utm_medium=globalfooter&utm_campaign=referlink" class="affiliate smithsonian-store" target="_blank"><img src="https://static-media.smithsonianmag.com/img/smithsonian-store-logo.png" alt="Smithsonian Store" /></a>
        
        <!--<br />-->
        <a href="https://www.smithsonianjourneys.org" class="affiliate smithsonian-journeys" target="_blank"><img src="https://static-media.smithsonianmag.com/img/smithsonian-journeys-logo.png" alt="Smithsonian Journeys" /></a>
        <a href="http://www.smithsonianchannel.com" class="affiliate smithsonian-channel" target="_blank"><img src="https://static-media.smithsonianmag.com/img/smithsonian-channel-logo.png" alt="Smithsonian Channel" /></a>
        <a href="https://www.smithsonianbooks.com/" class="affiliate smithsonian-books" target="_blank"><img src="https://static-media.smithsonianmag.com/img/smithsonian-books-logo.png" alt="Smithsonian Books" /></a>
      </nav>

      <nav class="disclaimer-nav nav">
        

<p><strong>&copy; 2020 Air &amp; Space Magazine.</strong>
<span><a href="/about/privacy/" title="Privacy Statement">Privacy Statement</a></span>
<span><a href="/about/cookie-policy/" title="Cookie Policy">Cookie Policy</a></span>
<span><a href="https://www.si.edu/termsofuse" target="_blank" title="Terms of Use">Terms of Use</a></span>
<span><a href="/privacy/ad-choices/" title="Advertising Notice">Advertising Notice</a></span>
<span><a href="/about/airspace-opt-out-choices/">California Do Not Sell My Info</a></span>
<span><a href="https://www.si.edu/" target="_blank">Smithsonian Institution</a></span></p>

      </nav>

    </footer>
  </div>




  <div id="Sticky_Bottom_320x50" class="cbv-ad" style="">
    <div id="div-gpt-ad-chuckweasley-mobile-2"
         class="ad-slot ad-slot-notxt ad-mobile ad-fixed-mobile ad-slot-noheader"
         data-ad-settings="mobileBottom"></div>
</div>



  <script src="https://static-media.smithsonianmag.com/js/ads/default.js"></script>



  <div id="OOP_1x1" class="" style="">
    <div id="div-gpt-ad-chuckweasley-outofpage" class="" data-ad-settings="outofpage">
      <script type='text/javascript'>
        googletag.cmd.push(function () {
          googletag.display('div-gpt-ad-chuckweasley-outofpage');
        });
      </script>
    </div>
  </div>




<script src="https://static-media.smithsonianmag.com/dist/js/vendor.min.js"> </script>
<script src="https://static-media.smithsonianmag.com/js/plugins/smartquotesjs-master/dist/smartquotes.js"></script>
<script src="https://static-media.smithsonianmag.com/js/plugins/Pikaday-master/pikaday.js"></script>
<script src="https://static-media.smithsonianmag.com/js/plugins/Pikaday-master/plugins/pikaday.jquery.js"></script>
<script src="https://static-media.smithsonianmag.com/js/plugins/jarallax-master/dist/jarallax.min.js"></script>
<script src="https://static-media.smithsonianmag.com/js/plugins/jarallax-master/dist/jarallax-video.min.js"></script>


<script src="https://static-media.smithsonianmag.com/js/core/off-canvas-toggle.js"> </script>
<script src="https://static-media.smithsonianmag.com/js/core/mobile-handling.js"> </script>


<script src="https://static-media.smithsonianmag.com/js/widgets/SlideshowView.js"></script>
<script src="https://static-media.smithsonianmag.com/js/widgets/BillboardMobileView.js"></script>
<script src="https://static-media.smithsonianmag.com/js/widgets/SlideView.js"></script>
<script src="https://static-media.smithsonianmag.com/js/widgets/BillboardDesktopView.js"></script>
<script src="https://static-media.smithsonianmag.com/js/widgets/PhotoEssayView.js"></script>
<script src="https://static-media.smithsonianmag.com/js/widgets/slideshow.js"></script>
<script src="https://static-media.smithsonianmag.com/js/widgets/shop.js"></script>
<script src="https://static-media.smithsonianmag.com/js/widgets/subscribe.js"></script>
<script src="https://static-media.smithsonianmag.com/js/widgets/scrollNav.js"></script>
<script src="https://static-media.smithsonianmag.com/js/widgets/sticky.js"></script>
<script src="https://static-media.smithsonianmag.com/js/widgets/voting.js"></script>


<script src="https://static-media.smithsonianmag.com/js/main.js"></script>


<script>
    // Google WebFont configuration and initialization
    WebFontConfig = {
        google: { families: [ 'Open+Sans:400italic,700italic,300,400,700:latin' ] }
    };
    (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })();
</script>





  <!-- BEGIN: ForeSee Audience Survey -->
<script type="text/javascript">cpp_value="AIRSPACEMAG";</script>
<script type="text/javascript">
  ;(function (g) {
  var d = document, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0], fsr = 'fsReady',
  aex = {
    "src": "//gateway.foresee.com/sites/smithsonian/production/gateway.min.js",
    "type": "text/javascript",
    "async": "true",
    "data-vendor": "fs",
    "data-role": "gateway"
  };
  for (var attr in aex){am.setAttribute(attr, aex[attr]);}h.appendChild(am);g[fsr] = function () {var aT = '__' + fsr + '_stk__';g[aT] = g[aT] || [];g[aT].push(arguments);};
  })(window);
</script>
<!-- END: ForeSee Audience Survey -->



<!-- BEGIN po.st sharing -->

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50780b7f1a1e060e"></script>

<!-- END po.st sharing -->

<!-- BEGIN WebTrends 10 -->

<!-- START OF SmartSource Data Collector TAG v10.4.23 -->
<!-- Copyright (c) 2018 Webtrends Inc.  All rights reserved. -->
<script>
window.webtrendsAsyncInit=function(){
    var dcs=new Webtrends.dcs().init({
        dcsid:"dcsn3ma2badzpx7imuei45lng_7s5c",
        domain:"logs1.smithsonian.museum",
        timezone:-5,
        i18n:true,
        fpcdom:".airspacemag.com",
        plugins:{
        }
        }).track();
};
(function(){
    var s=document.createElement("script"); s.async=true; s.src="https://static-media.smithsonianmag.com/js/webtrends.min.js";
    var s2=document.getElementsByTagName("script")[0]; s2.parentNode.insertBefore(s,s2);
}());
</script>
<noscript><img alt="dcsimg" id="dcsimg" width="1" height="1" src="//logs1.smithsonian.museum/dcsn3ma2badzpx7imuei45lng_7s5c/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.4.23&amp;dcssip=www.airspacemag.com"/></noscript>
<!-- END OF SmartSource Data Collector TAG v10.4.23 -->

<!-- END WebTrends 10 -->

<!-- BEGIN Google Remarketing -->
<script type="text/javascript">
  /* <![CDATA[ */
  var google_conversion_id = 1046495949;
  var google_conversion_label = "0H3KCLLm_1wQzYWB8wM";
  var google_custom_params = window.google_tag_params;
  var google_remarketing_only = true;
  /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
  <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1046495949/?value=1.00&amp;currency_code=USD&amp;label=0H3KCLLm_1wQzYWB8wM&amp;guid=ON&amp;script=0" />
  </div>
</noscript>
<!-- END Google Remarketing -->





  <script src="https://static-media.smithsonianmag.com/js/widgets/article.js"></script>





</body>
</html>
